MSE与中国传统的XP的支持

嗨,
我运行Win XP SP2的传统中国版本。 我刚才听到很多关于新MSE好东西,所以我决定试试。 但无论我选择哪个MSE的区域,它不会让我安装。 它说我没有语言组件这是必要的MSE工作。 有谁知道如何解决这个问题?

非常感谢你!

分类:视窗 时间:2015-03-15 人气:0
本文关键词: 视窗XP,Windows,程序
分享到:

相关文章

Copyright (C) 55228885.com, All Rights Reserved.

55228885 版权所有 京ICP备15002868号

processed in 0.916 (s). 10 q(s)